Jump to content

  • “Great art picks up where nature ends.”  Marc Chagall 

Sign in to follow this  
Gabriel Boing

Cloth Simulator not rendering

Recommended Posts

Hello.

I'm Trying to rendering a cloth effect on plane. It is showing on Viewport and on Octane, but when i put to render, the cloth effect not showing up

why it is happening?
and how i can solve it?

screenshots - https://imgur.com/a/SR72xGl

thanks

Share this post


Link to post
Share on other sites

Please use Cafe attachment facilities to upload images. If rendering works with C4D engines then it is Octane issue...


Free C4D trainings from MAXON professional on our youtube channel

 

https://www.youtube.com/c4dcafe

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • BLOGS / NEWS & SPECIAL ANNOUNCEMENTS

Latest Topics

Latest Comments

About Us

C4D Cafe is the largest Cinema 4D community. We provide facilities for discussion, showcasing and learning our favourite software.
Register now to gain access to all of our features. Once registered and logged in, you will be able to create topics, post replies to existing threads, watch tutorials directly from our video gallery,  get your own private messenger, post and upload images, manage your profile and much more. If you need to find solution to your problem or otherwise ask for help, C4D Cafe is the right place to be for learning 3D.  :cowboypistol:

×
×
  • Create New...