Jump to content

Sketch and toon doesnt render


Recommended Posts

Hey guys I prepared a file recently to render with sketch in toon, but whenever I start rendering it. It just keeps loading and stays black. The animation is nothing special just a cloth animation. I tried putting it in a file that worked before, but as soon as the material is applied it stays black and keeps rendering without any results. I will attach the file here in case anyone can have a look and see what is wrong with it.

 

https://www.dropbox.com/s/hq05ca7fyo1l4y3/sotgun%20house%20inflated%20roof.c4d?dl=0

 

Thank you for any help :)

Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...