PixelPlow Render Farm for Cinema 4D
PixelPlow Render Farm for Cinema 4D
Sign in to follow this  
Followers 0
jhzondervan

Render keeps crashing C4D+Vray

4 posts in this topic

Hey everyone!

 

Me and a group of classmates are working on a student film and are now in the rendering stage. We are rendering in Vray and working in c4d, but one of our files keeps crashing C4D when we try to render it. (even if we send it to a render farm it crashes there as well). I was hoping someone with some more knowledge then me could take a look at the file.

ow and here is the error log i get after the crash:

 

[DELETED BY MODERATOR] please dont paste such large pieces of error log. attach a txt file or something in the future.

 

And here the file:

https://we.tl/DYZGoJbsSp

Share this post


Link to post
Share on other sites

post this on the vray forum or email their support. 

Share this post


Link to post
Share on other sites

there is no c4d area on the Vray forums.

also i did post the crashlog in a spoiler tab so it wouldnt fill up the entire threat...

 

but thanks man :)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0


  • Recently Browsing   0 members

    No registered users viewing this page.