Jump to content

mulinskibros

New Member
  • Content Count

    28
  • Joined

  • Last visited

Community Reputation

0 Poor

Profile Information

  • First Name
    Dennis
  • Last Name
    Markin
  • C4D Ver
    19.053 Studio
  • Location
    Minsk
  • Interests
    Movie
  1. On other projects this method is working. But on my RealFlow, as in the topic pic - It doesnt work. Maybe cause the color of the RF liguid in motion vector is "strange white-purple?"
  2. Thanks! I've redraw a new spline above and now extruded spline is good!
  3. I have a spline, when I am extruding - it's ok, but without top and bottom polygons. And Bridge tool is deactivated. What is the solution?
  4. I've rendered a multipass image: motion vector. Use MV pass with RSMB Vector, and it looks like this: Where to make right setup for MV ?
  5. Thanks! I ll try to bake bend deformer by tutorials and then to Alembik!
  6. It's a new term for me and I cant find any tutorial for beginners.
  7. I tried to export an animated Bend to RF from Cinema by RF plugin. But when I am trying to import the mesh to RF - its crashes! I thing I need to bake or cashe the all of animation in C4D. But I dont know how. Can u help me? Can_just_open.rar
  8. I'd UNcheked 'preserve' and It helped! Thanks!
  9. I make a polygon, but, when I select all in polygon edit mode and press extrude tool - it makes strange holes on the ribs.
  10. Thanks! I've set to PhysSky and the Glass became like in your example! Very Helpfull! Nice!

YOUTUBE CHANNEL:

ABOUT US:

C4D Cafe is the largest CINEMA 4D community. We provide facilities for discussion, showcasing and learning our favorite software :)
×
×
  • Create New...